<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Civic Federation sets stage for action on contentious resolution - Sun Gazette</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sungazette.news/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Civic Federation sets stage for action on contentious resolution - Sun Gazette" />
	<meta property="og:description" content="The contentious internal battle over an Arlington County Civic Federation resolution will play out at the organization’s Feb. 21 meeting. Civic Federation delegates on Dec. 13 agreed to devote virtually the entire February meeting to the critique of Arlington governance and community involvement, committing to take a vote on the measure by the close of [&hellip;]" />
	<meta property="og:url" content="https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/" />
	<meta property="og:site_name" content="Sun Gazette" />
	<meta property="article:publisher" content="https://www.facebook.com/sungazettenews" />
	<meta property="article:published_time" content="2022-12-30T11:36:02+00:00" />
	<meta property="og:image" content="https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Scott McCaffrey" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sungazettenews" />
	<meta name="twitter:site" content="@sungazettenews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#article","isPartOf":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/"},"author":{"name":"Scott McCaffrey","@id":"https://sungazette.news/#/schema/person/dee1ca2811736ba26d4d0f5fb9b0cb98"},"headline":"Civic Federation sets stage for action on contentious resolution","datePublished":"2022-12-30T11:36:02+00:00","dateModified":"2022-12-30T11:36:02+00:00","mainEntityOfPage":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/"},"wordCount":949,"publisher":{"@id":"https://sungazette.news/#organization"},"image":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#primaryimage"},"thumbnailUrl":"https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707","keywords":["Arlington County Civic Federation","Arlington governance"],"articleSection":["Arlington","News"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://sungazette.news/#organization"}},{"@type":"WebPage","@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/","url":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/","name":"Civic Federation sets stage for action on contentious resolution - Sun Gazette","isPartOf":{"@id":"https://sungazette.news/#website"},"primaryImageOfPage":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#primaryimage"},"image":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#primaryimage"},"thumbnailUrl":"https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707","datePublished":"2022-12-30T11:36:02+00:00","dateModified":"2022-12-30T11:36:02+00:00","breadcrumb":{"@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#primaryimage","url":"https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707","contentUrl":"https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707","width":2560,"height":1707,"caption":"Photo by Jason Rosewell on Unsplash"},{"@type":"BreadcrumbList","@id":"https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sungazette.news/"},{"@type":"ListItem","position":2,"name":"Civic Federation sets stage for action on contentious resolution"}]},{"@type":"WebSite","@id":"https://sungazette.news/#website","url":"https://sungazette.news/","name":"Sun Gazette","description":"Your source of hometown news.","publisher":{"@id":"https://sungazette.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sungazette.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://sungazette.news/#organization","name":"Sun Gazette","url":"https://sungazette.news/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sungazette.news/#/schema/logo/image/","url":"https://sungazette.news/wp-content/uploads/2021/01/sungazette_logo_header.png","contentUrl":"https://sungazette.news/wp-content/uploads/2021/01/sungazette_logo_header.png","width":2851,"height":487,"caption":"Sun Gazette"},"image":{"@id":"https://sungazette.news/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/sungazettenews","https://twitter.com/sungazettenews"]},{"@type":"Person","@id":"https://sungazette.news/#/schema/person/dee1ca2811736ba26d4d0f5fb9b0cb98","name":"Scott McCaffrey","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sungazette.news/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=96&d=mm&r=g","caption":"Scott McCaffrey"},"url":"https://sungazette.news/author/smccaffreysungazette-net/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Sun Gazette &raquo; Feed" href="https://sungazette.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sun Gazette &raquo; Comments Feed" href="https://sungazette.news/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sungazette.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://sungazette.news/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://sungazette.news/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='photocrati-image_protection-css-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://sungazette.news/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://sungazette.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C300%2C500%2C700%2C600%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://sungazette.news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://sungazette.news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://sungazette.news/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sungazette.news/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='ngg_trigger_buttons-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css' href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sungazette.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://sungazette.news/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script data-cfasync='false' type='text/javascript' src='//cdn.broadstreetads.com/init-2.min.js?v=1.45.1&#038;ver=6.1.1' id='broadstreet-init-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js?ver=6.1.1' id='pressure-js'></script>
<script type='text/javascript' id='photocrati-image_protection-js-js-extra'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js?ver=2.2.0' id='photocrati-image_protection-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190286526-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sungazette.news"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190286526-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/sungazette.news\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/sungazette.news","wp_site_url":"https:\/\/sungazette.news","wp_root_url":"https:\/\/sungazette.news","wp_plugins_url":"https:\/\/sungazette.news\/wp-content\/plugins","wp_content_url":"https:\/\/sungazette.news\/wp-content","wp_includes_url":"https:\/\/sungazette.news\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.30' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.30' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.6.1.js?ver=1.6.1' id='ngg_galleria-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.30' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<link rel="https://api.w.org/" href="https://sungazette.news/wp-json/" /><link rel="alternate" type="application/json" href="https://sungazette.news/wp-json/wp/v2/posts/35374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sungazette.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sungazette.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://sungazette.news/?p=35374' />
<meta name="generator" content="Site Kit by Google 1.90.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3641cec107","wpRestUrl":"https:\/\/sungazette.news\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sungazette.news\/wp-admin\/","wpRestNonce":"3641cec107","wpRestUrl":"https:\/\/sungazette.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sungazette.news\/wp-admin\/","wpRestNonce":"3641cec107","wpRestUrl":"https:\/\/sungazette.news\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":61};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://sungazette.news/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WM2JYDZRCP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WM2JYDZRCP');
</script><link rel="icon" href="https://sungazette.news/wp-content/uploads/2021/03/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sungazette.news/wp-content/uploads/2021/03/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sungazette.news/wp-content/uploads/2021/03/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://sungazette.news/wp-content/uploads/2021/03/cropped-android-chrome-512x512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b50f29;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b50f29;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b50f29;
                }
                .tdm-btn-style1 {
					background-color: #b50f29;
				}
				.tdm-btn-style2:before {
				    border-color: #b50f29;
				}
				.tdm-btn-style2 {
				    color: #b50f29;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b50f29;
                    -moz-box-shadow: 0 2px 16px #b50f29;
                    box-shadow: 0 2px 16px #b50f29;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b50f29;
                    -moz-box-shadow: 0 4px 26px #b50f29;
                    box-shadow: 0 4px 26px #b50f29;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35374 single-format-standard civic-federation-sets-stage-for-action-on-contentious-resolution global-block-template-1 td-romania-news tdb_template_61 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/sungazettenews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sungazettenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-3511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-3511"><a href="https://sungazette.news/arlington/">Arlington<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3512"><a href="https://sungazette.news/arlington/business-arlington/">Business</a></li>
	<li id="menu-item-3513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3513"><a href="https://sungazette.news/arlington/education-arlington/">Education</a></li>
	<li id="menu-item-3514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3514"><a href="https://sungazette.news/arlington/news/">News</a></li>
	<li id="menu-item-3515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3515"><a href="https://sungazette.news/arlington/opinion/">Opinion</a></li>
	<li id="menu-item-3516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3516"><a href="https://sungazette.news/arlington/politics/">Politics</a></li>
	<li id="menu-item-3517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3517"><a href="https://sungazette.news/arlington/public-safety/">Public Safety</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3518"><a href="https://sungazette.news/arlington/real-estate/">Real Estate</a></li>
	<li id="menu-item-3519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3519"><a href="https://sungazette.news/arlington/sports/">Sports</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3520"><a href="https://sungazette.news/arlington/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3522"><a href="https://sungazette.news/fairfax/">Fairfax<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3523"><a href="https://sungazette.news/fairfax/business/">Business</a></li>
	<li id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524"><a href="https://sungazette.news/fairfax/education/">Education</a></li>
	<li id="menu-item-3525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525"><a href="https://sungazette.news/fairfax/news-fairfax/">News</a></li>
	<li id="menu-item-3526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3526"><a href="https://sungazette.news/fairfax/opinion-fairfax/">Opinion</a></li>
	<li id="menu-item-3527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3527"><a href="https://sungazette.news/fairfax/politics-fairfax/">Politics</a></li>
	<li id="menu-item-3528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3528"><a href="https://sungazette.news/fairfax/public-safety-fairfax/">Public Safety</a></li>
	<li id="menu-item-3529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3529"><a href="https://sungazette.news/fairfax/real-estate-fairfax/">Real Estate</a></li>
	<li id="menu-item-3530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3530"><a href="https://sungazette.news/fairfax/sports-fairfax/">Sports</a></li>
	<li id="menu-item-3531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3531"><a href="https://sungazette.news/fairfax/transportation-fairfax/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3521"><a href="https://sungazette.news/editors-notebook/">Editor’s Notebook</a></li>
<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3532"><a href="https://sungazette.news/sports-notebook/">Sports Notebook</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3536"><a href="https://sungazette.news/e-edition/">E-Edition</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11514"><a href="https://sungazette.news/subscribe/">Subscribe</a></li>
<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://sungazette.news/newsletter/">Newsletter</a></li>
<li id="menu-item-3538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3538"><a href="https://sungazette.news/photos/">Photos</a></li>
<li id="menu-item-3535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3535"><a href="https://sungazette.news/contact/">Connect<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3533"><a href="https://sungazette.news/about/">About Us</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3534"><a href="https://sungazette.news/advertise/">Advertise</a></li>
	<li id="menu-item-3539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3539"><a href="https://sungazette.news/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sungazette.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-evenly;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 230px;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sungazette.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sungazette.news/wp-content/uploads/2021/01/sungazette_logo_header.png" alt="Sun Gazette"  title="Sun Gazette"  width="2851" height="487" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Sun Gazette</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:14px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_26 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_26 .tdb-weather-unit{
                    font-family:Rubik !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                }.tdi_26 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_26 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
                }.tdi_26 .tdb-weather-city{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">56</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">Tysons</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-head-date-txt{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, December 30, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="tdb-horiz-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://sungazette.news/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://sungazette.news/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-11515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11515"><a href="https://sungazette.news/subscribe/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://sungazette.news/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_29{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_29 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_29 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    color: #ffffff;
                }.tdi_29 .tdb-head-usr-log-icon-svg svg{
                    width: 13px;
                }.tdi_29 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_29 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_29 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_29 .tdb-head-usr-log-icon-svg svg,
                .tdi_29 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_29 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_29 .tdb-head-usr-log:hover svg,
                .tdi_29 .tdb-head-usr-log:hover svg *{
                    fill: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_29 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_29 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_29 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_29 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_29 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_29 .tdb-head-usr-log-icon-svg svg{
                    width: 12px;
                }.tdi_29 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 5px;
                }.tdi_29 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 41.6px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31 .tdm-social-item{
					width: 41.6px;
					height: 41.6px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #266fef;
				}.tdi_31 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sungazettenews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sungazettenews" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sungazettenews"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sungazettenews" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
position:relative;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_32_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_32_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://sungazette.kinsta.cloud/wp-content/uploads/2021/02/header_bkgrd.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_32_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
margin-bottom:- !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img{
                    max-width: 700px;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_40 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_40 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40 .tdb-logo-icon-svg svg,
                .tdi_40 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_40 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sungazette.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://sungazette.news/wp-content/uploads/2021/01/sungazette_logo_header.png" alt="Sun Gazette"  title="Sun Gazette"  width="2851" height="487" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Sun Gazette</span><span class="tdb-logo-text-tagline">Your source of hometown news for Arlignton, McLean, Great Falls, Vienna, Oakton and Tysons</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: block;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
margin-top:- !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_45 .tdb-menu > li.current-menu-item > a,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45 .tdb-menu > li:hover > a,
				.tdi_45 .tdb-menu > li.tdb-hover > a,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #b50f29;
				}.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #b50f29;
				}.tdi_45 .tdb-menu > li > a:after,
				.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #b50f29;
				
					background-color: rgba(2,75,107,0.05);
				}.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #b50f29;
				}
</style><div id=tdi_45 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-197"><a href="https://sungazette.news/arlington/"><div class="tdb-menu-item-text">Arlington</div></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_46" 
                        id="tdi_47" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="" 
                        href="https://sungazette.news/arlington/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_48" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="787" 
                        href="https://sungazette.news/arlington/business-arlington/"
                    >Business</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_49" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="783" 
                        href="https://sungazette.news/arlington/education-arlington/"
                    >Education</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_50" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="19" 
                        href="https://sungazette.news/arlington/news/"
                    >News</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_51" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="21" 
                        href="https://sungazette.news/arlington/opinion/"
                    >Opinion</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_52" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="780" 
                        href="https://sungazette.news/arlington/politics/"
                    >Politics</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_53" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="784" 
                        href="https://sungazette.news/arlington/public-safety/"
                    >Public Safety</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_54" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="682" 
                        href="https://sungazette.news/arlington/real-estate/"
                    >Real Estate</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_55" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="20" 
                        href="https://sungazette.news/arlington/sports/"
                    >Sports</a><a 
                        class="mega-menu-sub-cat-tdi_46" 
                        id="tdi_56" 
                        data-td_block_id="tdi_46" 
                        data-td_filter_value="793" 
                        href="https://sungazette.news/arlington/transportation/"
                    >Transportation</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" class="td-image-wrap " title="&#8216;Old School&#8217; column: Howling at the moon" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2021/03/Carol-McEwen-696x448.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" title="&#8216;Old School&#8217; column: Howling at the moon">&#8216;Old School&#8217; column: Howling at the moon</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/carol-mcewen/">Carol McEwen</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:53:38-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" class="td-image-wrap " title="Check it out: Library system notes most popular items of 2022" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/gazali-marimbo-xfhy_cy_g90-unsplash-696x870.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" title="Check it out: Library system notes most popular items of 2022">Check it out: Library system notes most popular items of 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T07:05:52-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/" rel="bookmark" class="td-image-wrap " title="Civic Federation sets stage for action on contentious resolution" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=696&h=464')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/" rel="bookmark" title="Civic Federation sets stage for action on contentious resolution">Civic Federation sets stage for action on contentious resolution</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:36:02-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/" rel="bookmark" class="td-image-wrap " title="Democratic candidates set to come out of woodwork next week" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2021/12/jon-tyson-0ble1xp5hbq-unsplash-scaled-e1646655188398-696x451.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/" rel="bookmark" title="Democratic candidates set to come out of woodwork next week">Democratic candidates set to come out of woodwork next week</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:31:02-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-201"><a href="https://sungazette.news/fairfax/"><div class="tdb-menu-item-text">Fairfax</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://sungazette.news/fairfax/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="786" 
                        href="https://sungazette.news/fairfax/business/"
                    >Business</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_60" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="782" 
                        href="https://sungazette.news/fairfax/education/"
                    >Education</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_61" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="23" 
                        href="https://sungazette.news/fairfax/news-fairfax/"
                    >News</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_62" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="25" 
                        href="https://sungazette.news/fairfax/opinion-fairfax/"
                    >Opinion</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_63" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="781" 
                        href="https://sungazette.news/fairfax/politics-fairfax/"
                    >Politics</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_64" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="785" 
                        href="https://sungazette.news/fairfax/public-safety-fairfax/"
                    >Public Safety</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_65" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="683" 
                        href="https://sungazette.news/fairfax/real-estate-fairfax/"
                    >Real Estate</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_66" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="24" 
                        href="https://sungazette.news/fairfax/sports-fairfax/"
                    >Sports</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_67" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="794" 
                        href="https://sungazette.news/fairfax/transportation-fairfax/"
                    >Transportation</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" class="td-image-wrap " title="&#8216;Old School&#8217; column: Howling at the moon" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2021/03/Carol-McEwen-696x448.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" title="&#8216;Old School&#8217; column: Howling at the moon">&#8216;Old School&#8217; column: Howling at the moon</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/carol-mcewen/">Carol McEwen</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:53:38-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/vienna-police-tops-in-cancer-fund-raiser/" rel="bookmark" class="td-image-wrap " title="Vienna police tops in cancer fund-raiser" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/Vienna-Police-Officers-696x434.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/vienna-police-tops-in-cancer-fund-raiser/" rel="bookmark" title="Vienna police tops in cancer fund-raiser">Vienna police tops in cancer fund-raiser</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:03:38-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/vienna-welcomes-new-businesses-salutes-milestone-anniversaries/" rel="bookmark" class="td-image-wrap " title="Vienna welcomes new businesses, salutes milestone anniversaries" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://images.unsplash.com/photo-1533745848184-3db07256e163?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDg3OTg&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=696&h=392')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/vienna-welcomes-new-businesses-salutes-milestone-anniversaries/" rel="bookmark" title="Vienna welcomes new businesses, salutes milestone anniversaries">Vienna welcomes new businesses, salutes milestone anniversaries</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:00:02-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/plan-to-pave-oakton-lane-runs-into-neighborly-opposition/" rel="bookmark" class="td-image-wrap " title="Plan to pave Oakton lane runs into neighborly opposition" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/WEB-Hickory-Hollow-Lane-Project-696x451.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/plan-to-pave-oakton-lane-runs-into-neighborly-opposition/" rel="bookmark" title="Plan to pave Oakton lane runs into neighborly opposition">Plan to pave Oakton lane runs into neighborly opposition</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                            <span class="td-author-info">
                                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/btrompetersungazette-net/">Brian Trompeter</a> <span>-</span> </span>                                        </span>
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:44:11-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-319 tdb-menu-item-inactive"><a href="http://*"><div class="tdb-menu-item-text">Sports</div></a>
<ul class="sub-menu">
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-320"><a href="https://sungazette.news/arlington/sports/"><div class="tdb-menu-item-text">Arlington</div></a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321"><a href="https://sungazette.news/fairfax/sports-fairfax/"><div class="tdb-menu-item-text">Fairfax</div></a></li>
</ul>
</li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-717 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-718"><a href="https://sungazette.news/editors-notebook/"><div class="tdb-menu-item-text">Editor’s Notebook</div></a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-719"><a href="https://sungazette.news/sports-notebook/"><div class="tdb-menu-item-text">Sports Notebook</div></a></li>
</ul>
</li>
<li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1309"><a href="https://sungazette.news/e-edition/"><div class="tdb-menu-item-text">E-Edition</div></a></li>
<li id="menu-item-32414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32414 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Subscribe</div></a>
<ul class="sub-menu">
	<li id="menu-item-11513" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-11513"><a href="https://sungazette.news/subscribe/"><div class="tdb-menu-item-text">Print edition</div></a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3477"><a target="_blank" href="https://sungazette.news/newsletter/"><div class="tdb-menu-item-text">Free daily/weekly online updates</div></a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-211 tdb-menu-item-inactive"><a href="https://sungazette.news/contact/"><div class="tdb-menu-item-text">Connect</div></a>
<ul class="sub-menu">
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-208"><a href="https://sungazette.news/about/"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-248"><a href="https://sungazette.news/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-18428"><a href="https://sungazette.news/advertising-payments/"><div class="tdb-menu-item-text">Advertising Payments</div></a></li>
	<li id="menu-item-3488" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-3488"><a href="https://sungazette.news/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
<li id="menu-item-19311" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19311"><a href="https://sungazette.news/public-notices/"><div class="tdb-menu-item-text">Public Notices</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_70 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sungazette.news/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="35374" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-61"
                    class="post-61 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://sungazette.news/civic-federation-sets-stage-for-action-on-contentious-resolution/"                     data-post-edit-url=""                     data-post-title="Civic Federation sets stage for action on contentious resolution"                >
	                                    <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_78{
                    min-height: 0;
                }
</style><div id="tdi_79" class="tdc-row"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_83.td-a-rec{
					text-align: center;
				}.tdi_83 .td-element-style{
					z-index: -1;
				}
</style><broadstreet-zone zone-id='146597' zone-alias=''></broadstreet-zone></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
margin-top:- !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_88 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_88{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Arlington" class="tdb-entry-crumb" href="https://sungazette.news/arlington/">Arlington</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Civic Federation sets stage for action on contentious resolution</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sungazette.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sungazette.news/arlington/",
                                "name": "Arlington"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Civic Federation sets stage for action on contentious resolution"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_89 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_89 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_89 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_89 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_89 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_89 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://sungazette.news/arlington/" ><span class="tdb-cat-bg"></span>Arlington</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://sungazette.news/arlington/news/" ><span class="tdb-cat-bg"></span>News</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_90 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_90{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90 svg{
                    width: 14px;
                }.tdi_90 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2022-12-30T06:36:02-05:00">December 30, 2022 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_91 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
padding-top:- !important;
padding-bottom:- !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_91 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_91 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_91{
					text-align: left;
				}.tdi_91 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_91 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Civic Federation sets stage for action on contentious resolution</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_94 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_97 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_97{
                    display: inline-block;
                }.tdi_97 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_97 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_97 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_97 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_97 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_97 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_97 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://sungazette.news/author/smccaffreysungazette-net/" title="Scott McCaffrey"><img alt='Scott McCaffrey' src='https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_98 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_98 i,
				.tdi_98 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_98{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_98 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_99{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_99:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_99 svg{
				    fill: #cccccc;
				}.tdi_99 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_99 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_100{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:36:02-05:00">December 30, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_103 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsungazette.news%2Fcivic-federation-sets-stage-for-action-on-contentious-resolution%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Civic+Federation+sets+stage+for+action+on+contentious+resolution&url=https%3A%2F%2Fsungazette.news%2Fcivic-federation-sets-stage-for-action-on-contentious-resolution%2F&via=sungazettenews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_109{
margin-top:10px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_113{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_114 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_114 .td-audio-player{
                    font-size: 12px;
                }.tdi_114 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_114:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=2560&h=1707" 
                                        data-caption="Photo by &lt;a href=&quot;https://unsplash.com/@jasonrosewell&quot; rel=&quot;nofollow&quot;&gt;Jason Rosewell&lt;/a&gt; on &lt;a href=&quot;https://unsplash.com/?utm_source=sun-gazette&#038;utm_medium=referral&quot; rel=&quot;nofollow&quot;&gt;Unsplash&lt;/a&gt; "
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://images.unsplash.com/photo-1453738773917-9c3eff1db985?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDAxNDM&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=696&h=464" 
                                        alt="boy singing on microphone with pop filter" 
                                        title=""
                                    />
                                    </a><figcaption class="tdb-caption-text">Photo by <a href="https://unsplash.com/@jasonrosewell" rel="nofollow">Jason Rosewell</a> on <a href="https://unsplash.com/?utm_source=sun-gazette&#038;utm_medium=referral" rel="nofollow">Unsplash</a> </figcaption></figure></div></div><div class="vc_row_inner tdi_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: block;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_119 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_119{
margin-top:- !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_120 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/arlington/opinion/" class="td-post-category">Opinion</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/carol-mcewen/">Carol McEwen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:53:38-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" title="&#8216;Old School&#8217; column: Howling at the moon">&#8216;Old School&#8217; column: Howling at the moon</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/fairfax/" class="td-post-category">Fairfax</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/btrompetersungazette-net/">Brian Trompeter</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:39:14-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/efforts-by-fairfax-plant-help-keep-electricity-flowing-during-cold-snap/" rel="bookmark" title="Efforts by Fairfax plant help keep electricity flowing during cold snap">Efforts by Fairfax plant help keep electricity flowing during cold snap</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/arlington/politics/" class="td-post-category">Politics</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:31:02-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/" rel="bookmark" title="Democratic candidates set to come out of woodwork next week">Democratic candidates set to come out of woodwork next week</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:25:25-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/metro-area-joblessness-declines-on-year-over-year-basis/" rel="bookmark" title="Metro-area joblessness declines on year-over-year basis">Metro-area joblessness declines on year-over-year basis</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/dfacinolisungazette-net/">Dave Facinoli</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T05:00:00-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/yorktown-grad-chosen-odac-rookie-of-the-year/" rel="bookmark" title="Yorktown grad chosen conference Rookie of the Year">Yorktown grad chosen conference Rookie of the Year</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_121 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_121{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_121 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_121 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_121 .tdb-block-inner{
                    text-align: center;
                }.tdi_121 .avatar,
                .tdi_121 .tdb-author-photo:before,
                .tdi_121 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_121 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_121 .tdb-author-url:hover{
                    color: #b50f29;
                }.tdi_121 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_121 .tdb-social-item i.td-icon-twitter,
				.tdi_121 .tdb-social-item i.td-icon-linkedin,
				.tdi_121 .tdb-social-item i.td-icon-pinterest,
				.tdi_121 .tdb-social-item i.td-icon-blogger,
				.tdi_121 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_121 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_121 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_121 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_121 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_121 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_121 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_121{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://sungazette.news/author/smccaffreysungazette-net/" class="tdb-author-photo" title="Scott McCaffrey"><img alt='Scott McCaffrey' src='https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51b9bd28353cfa1fa89cce36ea8282de?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' decoding='async'/></a><div class="tdb-author-info"><a href="https://sungazette.news/author/smccaffreysungazette-net/" class="tdb-author-name">Scott McCaffrey</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_124 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_124" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>The contentious internal battle over an Arlington County Civic Federation resolution will play out at the organization’s Feb. 21 meeting.</p>



<p>Civic Federation delegates on Dec. 13 agreed to devote virtually the entire February meeting to the critique of Arlington governance and community involvement, committing to take a vote on the measure by the close of the meeting.</p>



<p>“Come hell or high water, by the end of the meeting in February we will have voted this resolution up or down, in whatever form it may be in at that time,” said Adam Henderson, the Civic Federation’s bylaws chair.</p>



<p>The measure in question, proposed several months ago by five former presidents of the Civic Federation, demands more accountability of the county government, and a return to a more bottom-up style of decision-making.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">Sponsored</span><broadstreet-zone zone-id='147268' zone-alias=''></broadstreet-zone></div><p>But the measure itself has run into criticisms from some quarters, both for its tone and for some of the assertions made in the resolution itself and in its hundreds and hundreds of appendix footnotes.</p>



<p>The measure, which has been circulating since September, was debated at the Civic Federation’s November meeting, and its proponents had expected it would be brought up for a vote in December. But then federation president John Ford decided it would be better to wait until February. Critics feared the move was an effort of some in Civic Federation leadership to kick the can down the road indefinitely, which Ford said was not the case.</p>



<p>“There’s no intent on my part or the board’s part in stifling [the measure],” he said. “It’s actually exactly the oppose. We want to give it a full airing.”</p>



<p>The Dec. 13 meeting was taken up with an appearance by County Manager Mark Schwartz, while the January meeting will feature members of the County Board. Meetings this past fall had focused on a candidate forum, Missing Middle housing and the federation’s TiGER proposal, leaving February as the most logical spot, Ford said.</p>



<p>“We’re going to spend the whole February meeting on this,” he said.</p>



<p>Trust, but verify, seemed to be the mantra of former Civic Federation president Duke Banks, one of the sponsors of the resolution. He proposed an additional resolution at the December meeting, which called on Civic Federation delegates to commit to voting up or down on the original proposal “substantially as is” at the February meeting.</p>



<p>“This has been delayed three or four times,” Banks said, calling his December motion “just to ensure that a vote will occur.”</p>



<p>Committing to a vote seemed to generate no great pushback, but alarm bells were raised over the wording “substantially as is,” which some said would be used to cut off debate and, potentially, amendments.</p>



<p>Late in the December meeting, Henderson stepped in and suggested removing that phrasing.</p>



<p>“We do not know what the impact of the debate or any feedback we may receive between now and then” may be, he said.</p>



<p>Banks supported the change, and the measure passed – not unanimously, but with a substantial majority of delegates both in person and taking part online.</p>



<p>In addition to Banks, the original resolution – now to be considered in February – was sponsored by former Civic Federation presidents Michael McMenamin, Sandy Newton, Stefanie Pryor and Allan Gajadhar.</p>



<p>Their measure suggests that the long-standing “Arlington Way” of bottom-up style of governance has been displaced by county leaders (elected and appointed) pushing their agendas on the population without sufficiently listening to the public.</p>



<p>But during discussion at the November Civic Federation meeting, and in under-the-radar back-and-forth since, some have criticized the measure (particularly the nearly 700 footnotes spanning 100 pages) as including inaccuracies, faulty assumptions and a negative tone that will hinder, rather than improve, the Civic Federation’s relationship with the county-government leadership. At least one organization has threatened to pull out of the Civic Federation if such a measure is passed, according to scuttlebutt.</p>



<p>Proponents of the measure counter that it’s been a long time since the county government paid much heed, let alone feared (as it once did) getting on the wrong side of the Civic Federation and its member organizations. The points made in the resolution are backed up by facts, they contend, and there are plenty of places where efforts of the county government are praised.</p>



<p>One has to be a civic activist (or grizzled media member) of the old school to recall the days when Civic Federation meetings and fights over resolutions often deteriorated into loud battles over parliamentary procedure and other maneuvering, often leading to meetings that ran from 7 p.m. to past midnight and left (figurative) blood on the floor. A common refrain at the time was that delegates never could be sure what they’d approved until they read about it in the pages of the Sun Gazette.</p>



<p>Over the past decade or more, there has been more decorum (and meetings ended much sooner), but during the same period of time the Civic Federation’s role as the go-to source holding the county government accountable has diminished.</p>



<p>During the December meeting, it was asked whether the resolution by the five presidents was being submitted to various federation committees for vetting prior to the February discussion and vote.</p>



<p>That may be easier said than done, as committees are, “for all practical purposes, not active,” Ford acknowledged.</p>



<p>“Our committee structure has atrophied, and we are trying to rebuild it,” he said.</p>



<p>Exactly how much the battle over this resolution is resonating in the broader Civic Federation, beyond the insider cohort, is hard to gauge.</p>



<p>“We have solicited comments [on the measure] several times – the next one I hear will be the first,” Ford said.</p>
<span class="cp-load-after-post"></span></div></div><div class="td_block_wrap tdb_single_tags tdi_127 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_127 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_127 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_127 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_127 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_127 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_127 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://sungazette.news/tag/arlington-county-civic-federation/">Arlington County Civic Federation</a></li><li><a href="https://sungazette.news/tag/arlington-governance/">Arlington governance</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_128 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

.tdi_128{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_128 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_128 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_128" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsungazette.news%2Fcivic-federation-sets-stage-for-action-on-contentious-resolution%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Civic+Federation+sets+stage+for+action+on+contentious+resolution&url=https%3A%2F%2Fsungazette.news%2Fcivic-federation-sets-stage-for-action-on-contentious-resolution%2F&via=sungazettenews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_128" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_130  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_130,
				.tdi_130 .tdc-inner-columns{
				    display: block;
				}.tdi_130 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_138{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_139 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_139 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_139 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_139 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_139 .next-prev-title,
				.ie11 .tdi_139 .next-prev-title{
				 	flex: auto;
			    }.tdi_139 .tdb-next-post:hover a{
					color: #b50f29;
				}.tdi_139 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_139 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_139 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}@media (min-width: 768px) {
                    .tdi_139 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_139 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_139 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_139 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_139 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}@media (min-width: 768px) {
                    .tdi_139 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_139 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_139 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_139 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}@media (min-width: 768px) {
                    .tdi_139 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><div class="td-module-container"><div class="next-prev-title"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/">Democratic candidates set to come out of woodwork next week</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><div class="td-module-container"><div class="next-prev-title"><a href="https://sungazette.news/efforts-by-fairfax-plant-help-keep-electricity-flowing-during-cold-snap/">Efforts by Fairfax plant help keep electricity flowing during cold snap</a></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_141{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_142 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_142{
margin-top:- !important;
margin-bottom:- !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142.td-a-rec{
					text-align: center;
				}.tdi_142 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><broadstreet-zone zone-id='147268' zone-alias=''></broadstreet-zone></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_144 " ><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://sungazette.news/newsletter/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="aligncenter wp-image-27851 size-full" src="https://sungazette.news/wp-content/uploads/2022/07/Sun-Gazette-Sidebar-Block.png" alt="" width="304" height="164" srcset="https://sungazette.news/wp-content/uploads/2022/07/Sun-Gazette-Sidebar-Block.png 304w, https://sungazette.news/wp-content/uploads/2022/07/Sun-Gazette-Sidebar-Block-300x162.png 300w" sizes="(max-width: 304px) 100vw, 304px" /></a></p>
</div>
		</aside></div><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_146 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" class="td-image-wrap " title="&#8216;Old School&#8217; column: Howling at the moon" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2021/03/Carol-McEwen-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sungazette.news/arlington/opinion/" class="td-post-category">Opinion</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sungazette.news/author/carol-mcewen/">Carol McEwen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:53:38-05:00" >December 30, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://sungazette.news/old-school-column-howling-at-the-moon/" rel="bookmark" title="&#8216;Old School&#8217; column: Howling at the moon">&#8216;Old School&#8217; column: Howling at the moon</a></h3><div class="td-excerpt">




You may remember my earlier column about my teenage slumber parties, but those weren’t the only ones. Two are...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

.tdi_147{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/vienna-police-tops-in-cancer-fund-raiser/" rel="bookmark" class="td-image-wrap " title="Vienna police tops in cancer fund-raiser" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/Vienna-Police-Officers-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sungazette.news/fairfax/" class="td-post-category">Fairfax</a>
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/vienna-police-tops-in-cancer-fund-raiser/" rel="bookmark" title="Vienna police tops in cancer fund-raiser">Vienna police tops in cancer fund-raiser</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:03:38-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/vienna-welcomes-new-businesses-salutes-milestone-anniversaries/" rel="bookmark" class="td-image-wrap " title="Vienna welcomes new businesses, salutes milestone anniversaries" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://images.unsplash.com/photo-1533745848184-3db07256e163?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NzI0MDg3OTg&ixlib=rb-4.0.3&fm=jpg&q=85&fit=crop&w=218&h=150')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sungazette.news/fairfax/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/vienna-welcomes-new-businesses-salutes-milestone-anniversaries/" rel="bookmark" title="Vienna welcomes new businesses, salutes milestone anniversaries">Vienna welcomes new businesses, salutes milestone anniversaries</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:00:02-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" class="td-image-wrap " title="Check it out: Library system notes most popular items of 2022" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/gazali-marimbo-xfhy_cy_g90-unsplash-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a>
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" title="Check it out: Library system notes most popular items of 2022">Check it out: Library system notes most popular items of 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T07:05:52-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/editors-notebook-and-that-is-a-w-r-a-p/" rel="bookmark" class="td-image-wrap " title="Editor’s Notebook: And that is a w-r-a-p!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://images.unsplash.com/photo-1493479874819-4303c36fa0f9?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2NDA0NjE5MzQ&ixlib=rb-1.2.1&fm=jpg&q=85&fit=crop&w=218&h=150')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sungazette.news/editors-notebook/" class="td-post-category">Editor’s Notebook</a>
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/editors-notebook-and-that-is-a-w-r-a-p/" rel="bookmark" title="Editor’s Notebook: And that is a w-r-a-p!">Editor’s Notebook: And that is a w-r-a-p!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:46:17-05:00" >December 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_148.td-a-rec{
					text-align: center;
				}.tdi_148 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><broadstreet-zone zone-id='147268' zone-alias=''></broadstreet-zone></div></div></div></div></div><div id="tdi_149" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_154{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_156{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_158{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_159 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

.tdi_159{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div></div><div id="tdi_160" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_164 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_164 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" class="td-image-wrap " title="Check it out: Library system notes most popular items of 2022" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/gazali-marimbo-xfhy_cy_g90-unsplash-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/check-it-out-library-system-notes-most-popular-items-of-2022/" rel="bookmark" title="Check it out: Library system notes most popular items of 2022">Check it out: Library system notes most popular items of 2022</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T07:05:52-05:00" >December 30, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/" rel="bookmark" class="td-image-wrap " title="Democratic candidates set to come out of woodwork next week" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2021/12/jon-tyson-0ble1xp5hbq-unsplash-scaled-e1646655188398-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/democratic-candidates-set-to-come-out-of-woodwork-next-week/" rel="bookmark" title="Democratic candidates set to come out of woodwork next week">Democratic candidates set to come out of woodwork next week</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sungazette.news/arlington/politics/" class="td-post-category">Politics</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/smccaffreysungazette-net/">Scott McCaffrey</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:31:02-05:00" >December 30, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/police-beat-12-29-22-edition/" rel="bookmark" class="td-image-wrap " title="Police Beat, 12/29/22 edition" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sungazette.news/wp-content/uploads/2022/12/Arlington-police-cruiser-3-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/police-beat-12-29-22-edition/" rel="bookmark" title="Police Beat, 12/29/22 edition">Police Beat, 12/29/22 edition</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:27:55-05:00" >December 30, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sungazette.news/metro-area-joblessness-declines-on-year-over-year-basis/" rel="bookmark" class="td-image-wrap " title="Metro-area joblessness declines on year-over-year basis" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://images.unsplash.com/photo-1567284364258-30c429a24b81?ixid=MnwyMDY0MTd8MHwxfGFsbHx8fHx8fHx8fDE2Mzg3Mjc3NDA&ixlib=rb-1.2.1&fm=jpg&q=85&fit=crop&w=485&h=360')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://sungazette.news/metro-area-joblessness-declines-on-year-over-year-basis/" rel="bookmark" title="Metro-area joblessness declines on year-over-year basis">Metro-area joblessness declines on year-over-year basis</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://sungazette.news/arlington/" class="td-post-category">Arlington</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://sungazette.news/author/sungazettenewspaperssungazette-net/">Sun Gazette Newspapers</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T06:25:25-05:00" >December 30, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_165" class="tdc-zone"><div class="tdc_zone tdi_166  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_166{
                    min-height: 0;
                }
</style><div id="tdi_167" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_168  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_168,
                .tdi_168 .tdc-columns{
                    min-height: 0;
                }.tdi_168,
				.tdi_168 .tdc-columns{
				    display: block;
				}.tdi_168 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_168 .tdc-row-video-background-error,
	                .tdi_168 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_168{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_168 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_168{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168{
padding-top:30px !important;
}
}

</style>
<div class="tdi_167_rand_style td-element-style" ><style>
.tdi_167_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_170  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 > .wpb_wrapper,
				.tdi_170 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_170 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_170 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_170 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_172  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_172{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172,
				.tdi_172 .tdc-inner-columns{
				    display: block;
				}.tdi_172 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_172 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_172 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_172 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_172 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_172{
margin-bottom:12px !important;
}

.tdi_172 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_174  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 .vc_column-inner > .wpb_wrapper,
				.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_174{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_175 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_175" >
<style>
.td-theme-wrap .tdi_175 .td-block-title > *,
            .td-theme-wrap .tdi_175 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_175 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_175 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_175 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_175 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_175 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_175 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_175 .td_quote_on_blocks,
            .td-theme-wrap .tdi_175 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_175 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_175 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_175 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_175 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_175 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_175 .td-read-more a,
            .td-theme-wrap .tdi_175 .td-weather-information:before,
            .td-theme-wrap .tdi_175 .td-weather-week:before,
            .td-theme-wrap .tdi_175 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_175 .td-post-category,
            .td-theme-wrap .tdi_175 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_175{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_175 .td-block-title a,
				body .tdi_175 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}body .tdi_175 .td-block-title{
					text-align: center;
				}body .tdi_175.td_block_template_4 .td-block-title > *:before,
				body .tdi_175.td_block_template_17 .td-block-title:after,
				body .tdi_175.td_block_template_13 .td-block-subtitle,
				body .tdi_175.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_175.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_175.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_175 .td-block-title a,
				body .tdi_175 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_175 .td-block-title a,
				body .tdi_175 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_175 .td-block-title a,
				body .tdi_175 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_176 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_176" >
<style>

/* inline tdc_css att */

.tdi_176{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_176 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_176 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_176 a{
					color: #ffffff;
				}body .tdi_176 li.current-menu-item > a,
				body .tdi_176 li.current-menu-ancestor > a,
				body .tdi_176 li.current-category-ancestor > a,
				body .tdi_176 a:hover{
					color: #266fef;
				}.tdi_176 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_176 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_176 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_176 class="td_block_inner td-fix-index"><div class="menu-footer-category-fairfax-container"><ul id="menu-footer-category-fairfax" class="menu"><li id="menu-item-3498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3498"><a href="https://sungazette.news/fairfax/">Fairfax</a></li>
<li id="menu-item-3499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3499"><a href="https://sungazette.news/fairfax/business/">Business</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://sungazette.news/fairfax/education/">Education</a></li>
<li id="menu-item-3501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3501"><a href="https://sungazette.news/fairfax/news-fairfax/">News</a></li>
<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="https://sungazette.news/fairfax/opinion-fairfax/">Opinion</a></li>
<li id="menu-item-3503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3503"><a href="https://sungazette.news/fairfax/politics-fairfax/">Politics</a></li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3504"><a href="https://sungazette.news/fairfax/public-safety-fairfax/">Public Safety</a></li>
<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="https://sungazette.news/fairfax/real-estate-fairfax/">Real Estate</a></li>
<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3506"><a href="https://sungazette.news/fairfax/sports-fairfax/">Sports</a></li>
<li id="menu-item-3507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3507"><a href="https://sungazette.news/fairfax/transportation-fairfax/">Transportation</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_177 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_177" >
<style>

/* inline tdc_css att */

.tdi_177{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_177 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_177 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_177 a{
					color: #ffffff;
				}body .tdi_177 li.current-menu-item > a,
				body .tdi_177 li.current-menu-ancestor > a,
				body .tdi_177 li.current-category-ancestor > a,
				body .tdi_177 a:hover{
					color: #266fef;
				}.tdi_177 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_177 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_177 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_177 class="td_block_inner td-fix-index"><div class="menu-footer-category-arlington-container"><ul id="menu-footer-category-arlington" class="menu"><li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224"><a href="https://sungazette.news/arlington/">Arlington</a></li>
<li id="menu-item-3489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3489"><a href="https://sungazette.news/arlington/business-arlington/">Business</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3490"><a href="https://sungazette.news/arlington/education-arlington/">Education</a></li>
<li id="menu-item-3491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3491"><a href="https://sungazette.news/arlington/news/">News</a></li>
<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://sungazette.news/arlington/opinion/">Opinion</a></li>
<li id="menu-item-3493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3493"><a href="https://sungazette.news/arlington/politics/">Politics</a></li>
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://sungazette.news/arlington/public-safety/">Public Safety</a></li>
<li id="menu-item-3495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3495"><a href="https://sungazette.news/arlington/real-estate/">Real Estate</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496"><a href="https://sungazette.news/arlington/sports/">Sports</a></li>
<li id="menu-item-3497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3497"><a href="https://sungazette.news/arlington/transportation/">Transportation</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_180 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_180" >
<style>
.td-theme-wrap .tdi_180 .td-block-title > *,
            .td-theme-wrap .tdi_180 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_180 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_180 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_180 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_180 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_180 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_180 .td_quote_on_blocks,
            .td-theme-wrap .tdi_180 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_180 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_180 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_180 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_180 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_180 .td-read-more a,
            .td-theme-wrap .tdi_180 .td-weather-information:before,
            .td-theme-wrap .tdi_180 .td-weather-week:before,
            .td-theme-wrap .tdi_180 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_180 .td-post-category,
            .td-theme-wrap .tdi_180 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_180{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}body .tdi_180 .td-block-title{
					text-align: center;
				}body .tdi_180.td_block_template_4 .td-block-title > *:before,
				body .tdi_180.td_block_template_17 .td-block-title:after,
				body .tdi_180.td_block_template_13 .td-block-subtitle,
				body .tdi_180.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_180.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_180.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_180 .td-block-title a,
				body .tdi_180 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_181 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_181" >
<style>

/* inline tdc_css att */

.tdi_181{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_181 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_181 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_181 a{
					color: #ffffff;
				}body .tdi_181 li.current-menu-item > a,
				body .tdi_181 li.current-menu-ancestor > a,
				body .tdi_181 li.current-category-ancestor > a,
				body .tdi_181 a:hover{
					color: #266fef;
				}.tdi_181 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_181 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_181 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_181 class="td_block_inner td-fix-index"><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216"><a href="https://sungazette.news/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://sungazette.news/about/">About Us</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://sungazette.news/advertise/">Advertise</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://sungazette.news/contact/">Contact Us</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 .vc_column-inner > .wpb_wrapper,
				.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_184 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_184" >
<style>
.td-theme-wrap .tdi_184 .td-block-title > *,
            .td-theme-wrap .tdi_184 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_184 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_184 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_184 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_184 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_184 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_184 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_184 .td_quote_on_blocks,
            .td-theme-wrap .tdi_184 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_184 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_184 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_184 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_184 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_184 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_184 .td-read-more a,
            .td-theme-wrap .tdi_184 .td-weather-information:before,
            .td-theme-wrap .tdi_184 .td-weather-week:before,
            .td-theme-wrap .tdi_184 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_184 .td-post-category,
            .td-theme-wrap .tdi_184 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_184{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_184 .td-block-title a,
				body .tdi_184 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}body .tdi_184 .td-block-title{
					text-align: center;
				}body .tdi_184.td_block_template_4 .td-block-title > *:before,
				body .tdi_184.td_block_template_17 .td-block-title:after,
				body .tdi_184.td_block_template_13 .td-block-subtitle,
				body .tdi_184.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_184.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_184.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_184 .td-block-title a,
				body .tdi_184 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_184 .td-block-title a,
				body .tdi_184 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_184 .td-block-title a,
				body .tdi_184 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_185 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185" >
<style>

/* inline tdc_css att */

.tdi_185{
padding-top:2px !important;
}

</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_186 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_186 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_186{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_186 .tdm-social-item{
				    display: inline-block;
				}body .tdi_186 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_186 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_186 .tdm-social-item i.td-icon-twitter,
				.tdi_186 .tdm-social-item i.td-icon-linkedin,
				.tdi_186 .tdm-social-item i.td-icon-pinterest,
				.tdi_186 .tdm-social-item i.td-icon-blogger,
				.tdi_186 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_186 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_186 .tdm-social-item i,
				.tds-team-member2 .tdi_186.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_186 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_186 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_186 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_186 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_186 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_186 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_186"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sungazettenews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sungazettenews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sungazettenews"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sungazettenews" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_187" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_188  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_188,
                .tdi_188 .tdc-columns{
                    min-height: 0;
                }.tdi_188,
				.tdi_188 .tdc-columns{
				    display: block;
				}.tdi_188 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_188{
position:relative;
}

.tdi_188 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_187_rand_style td-element-style" ><style>
.tdi_187_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_190  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 > .wpb_wrapper,
				.tdi_190 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_190 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_190 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_190 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_191" >
<style>

/* inline tdc_css att */

.tdi_191{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_191{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_191 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_191 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">Copyright © 2018-21 HPR Hemlock LLC - All Rights Reserved.</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','arlington','news','arlington','civic-federation-sets-stage-for-action-on-contentious-resolution','post']
window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["arlington","news","arlington","civic-federation-sets-stage-for-action-on-contentious-resolution","post"],"url":"civic-federation-sets-stage-for-action-on-contentious-resolution"};

window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63af434aec1b5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* labels for Newsletter Tab MailPoet on Accounts Page - need better fix.*/
.mailpoet_text_label, .mailpoet_textarea_label, .mailpoet_select_label, .mailpoet_radio_label, .mailpoet_checkbox_label, .mailpoet_list_label, .mailpoet_date_label { display: block; }

.mailpoet_textarea { height: auto; }
/* CSS for Newsletter Form */
body #gform_wrapper_38 {
    background-color: #edeff2;
    padding: 7px;
}
form.mailpoet-manage-subscription .mailpoet_text_label, 
form.mailpoet-manage-subscription .mailpoet_select_label, 
form.mailpoet-manage-subscription .mailpoet_segment_label{
    display: block;
    font-weight:bold;
}
/* Manage Newsletter Sub Page */
body #gform_wrapper_2 .gform_body {
	width: 100%;
    min-height: 20px;
    padding: 19px;
    margin-bottom: 20px;
    background-color: #f5f5f5;
    border: 1px solid #e3e3e3;
    border-radius: 4px;
    box-shadow: inset 0 1px 1px rgba(0, 0, 0, 0.05);
    overflow: auto;
}    
body #gform_wrapper_2 .gform_body .gform_fields .gfield .gfield_checkbox label{
    font-size: 14pt;
    min-height: 22px;
    padding-right: 15px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer;
}
body #gform_wrapper_2 .gfield_checkbox li input[type=checkbox]{ 
    margin-left: 5px;
    margin-right: 5px;
    transform: scale(1.5);
}
/* Subscription Page - Not Finished*/
body #gform_wrapper_3 .gform_body {
	width: 100%;
    min-height: 20px;
    padding: 19px;
    margin-bottom: 20px;
    background-color: #f5f5f5;
    border: 1px solid #e3e3e3;
    border-radius: 4px;
    box-shadow: inset 0 1px 1px rgba(0, 0, 0, 0.05);
    overflow: auto;
}    
body #gform_wrapper_3 .gfield_checkbox li input[type=checkbox]{ 
    margin-left: 5px;
    margin-right: 5px;
    transform: scale(1.5);
}

/* MailPoet Newsletter Sign Up */
form.mailpoet-manage-subscription .mailpoet_paragraph{
	width: 100%;
    min-height: 20px;
    padding: 19px;
    margin-bottom: 20px;
    background-color: #f5f5f5;
    border: 1px solid #e3e3e3;
    border-radius: 4px;
    box-shadow: inset 0 1px 1px rgba(0, 0, 0, 0.05);
    overflow: auto;
}    
form.mailpoet-manage-subscription .mailpoet_paragraph label { 
    float: left; width: 50%; 
    font-size: 14pt;
    min-height: 22px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer;
}
form.mailpoet-manage-subscription .mailpoet_paragraph .mailpoet_checkbox { 
    margin-right: 15px;
    transform: scale(1.5);
}
form.mailpoet-manage-subscription .mailpoet_paragraph .mailpoet_segment_label { 
    display: none;
}
form.mailpoet-manage-subscription .mailpoet_submit{
    padding: 10px 10px;
    width: 100%;
    font-weight: bold;
    font-size: 18pt;
    border-radius: 12px;
}
/* Thumbnail Flip Book */
.dflip-books{
    float: left;
}
._df_thumb{
    margin-top: 5px;
    margin-bottom: 5px;
}

/* Add CSS Regular Ads Title */
.sunga-adlabel { 
    color: #bbbbbb;
    font-size: 10px;
    text-align: center;
    display: block;
    font-family: Verdana, Geneva, sans-serif;
    line-height: 21px;
}
</style>

<script type='text/javascript' src='https://sungazette.news/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>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</script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.30' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nplModalSettings = {"style":"dark","background_color":"","sidebar_background_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","icon_color":"#dddddd","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"#333333","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"0","enable_comments":"1","display_comments":"0","enable_sharing":"1","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","enable_carousel":"always","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"1","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/sungazette.news\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/sungazette.news","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.30' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=3.30' id='photocrati-nextgen_pro_lightbox-1-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=3.30' id='photocrati-nextgen_pro_lightbox-3-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=3.30' id='photocrati-nextgen_pro_lightbox-4-js'></script>
<script type='text/javascript' src='https://sungazette.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<script src="https://fwbp.activehosted.com/f/embed.php?id=17" type="text/javascript" charset="utf-8"></script>				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).on('scroll',function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
